Pas de compte ?
Créer mon profil

[PROBLEME] Lancement du jeu

Forum / Problèmes en jeu / [PROBLEME] Lancement du jeu
Par Simba-Kurva, Samedi 6 Février 2016 à 15:26
Comme l'indique le sujet du topic, j'ai un problème au lancement de Rainbow Six Siege que j'ai acheté sur Steam, quand je lance le jeu via steam, cela démarre l'écran de chargement qui se coupe soudainement, j'ai essayé de le lancer via Uplay mais cela donne le même résultat, j'ai également essayé de retelécharger le jeu ainsi que Uplay mais cela n'y fais rien... sad

J'ai remarqué que je n'était pas le seul à avoir cet ennuie : il y a déjà 2 topics qui parle de ce problème qui semblerait être apparut à la suite de la mise à jour du 2 février, donc si vous connaissez le même problème ou si vous avez trouver une solution ce serait sympa de l'indiquer sur ce topic pour que des modérateurs en prennent connaissancewink
Comme l'indique le sujet du topic, j'ai un problème au lancement de Rainbow Six Siege que j'ai acheté sur Steam, quand je lance le jeu via steam, cela démarre l'écran de chargement qui se coupe soudainement, j'ai essayé de le lancer via Uplay mais cela donne le même résultat, j'ai également essayé de retelécharger le jeu ainsi que Uplay mais cela n'y fais rien... :( J'ai remarqué que je n'était pas le seul à avoir cet ennuie : il y a déjà 2 topics qui parle de ce problème qui semblerait être apparut à la suite de la mise à jour du 2 février, donc si vous connaissez le même problème ou si vous avez trouver une solution ce serait sympa de l'indiquer sur ce topic pour que des modérateurs en prennent connaissance ;)
Par Yoda-Le-Sage, Dimanche 7 Février 2016 à 10:53
J'ai le même problème..
Si tu trouves n'oublies surtout pas de venir poster la solution triste
J'ai le même problème.. Si tu trouves n'oublies surtout pas de venir poster la solution :triste:

Répondre

Vous devez être connecté pour participer au forum, cela ne prend qu'une minute !
0